<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>The Smearing of Judge Brett Kavanaugh | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thetribunepapers.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.thetribunepapers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://www.thetribunepapers.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; The Smearing of Judge Brett Kavanaugh Comments Feed" href="http://www.thetribunepapers.com/2018/10/05/the-smearing-of-judge-brett-kavanaugh/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thetribunepapers.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.thetribunepapers.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.thetribunepapers.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='http://www.thetribunepapers.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.thetribunepapers.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.thetribunepapers.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.thetribunepapers.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thetribunepapers.com/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/cimy-header-image-rotator/js/jquery.cross-slide.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.1.3'></script>
<link rel='https://api.w.org/' href='http://www.thetribunepapers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thetribunepapers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thetribunepapers.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clowns, pencil pushers, and a coup de e’tat in the USA' href='http://www.thetribunepapers.com/2018/09/29/clowns-pencil-pushers-and-a-coup-de-etat-in-the-usa/' />
<link rel='next' title='City Council: Three hours and what?' href='http://www.thetribunepapers.com/2018/10/05/city-council-three-hours-and-what/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.thetribunepapers.com/2018/10/05/the-smearing-of-judge-brett-kavanaugh/" />
<link rel='shortlink' href='http://www.thetribunepapers.com/?p=10970' />
<link rel="alternate" type="application/json+oembed" href="http://www.thetribunepapers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F10%2F05%2Fthe-smearing-of-judge-brett-kavanaugh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thetribunepapers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F10%2F05%2Fthe-smearing-of-judge-brett-kavanaugh%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.thetribunepapers.com\/wp-admin\/","wpRestNonce":"1ea9a84c8a","wpRestUrl":"http:\/\/www.thetribunepapers.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.thetribunepapers.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thetribunepapers.com/category/columnists/",
                                "name": "Opinion"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thetribunepapers.com/category/columnists/scruggs/",
                                "name": "Mike Scruggs"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thetribunepapers.com/2018/10/05/the-smearing-of-judge-brett-kavanaugh/",
                                "name": "The Smearing of Judge Brett Kavanaugh"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.thetribunepapers.com/wp-content/uploads/2018/05/Tribune-Small-Logo-1-1-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.thetribunepapers.com/wp-content/uploads/2018/05/Tribune-Small-Logo-1-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.thetribunepapers.com/wp-content/uploads/2018/05/Tribune-Small-Logo-1-1-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.thetribunepapers.com/wp-content/uploads/2018/05/Tribune-Small-Logo-1-1-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.header-logo-wrap {
margin-right: 100px;
width: 250px;
}		</style>
		<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10970 single-format-standard the-smearing-of-judge-brett-kavanaugh global-block-template-1 single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheTribunePapers/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9963"><a href="http://www.thetribunepapers.com/">Home</a></li>
<li id="menu-item-9982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9982"><a href="http://www.thetribunepapers.com/category/local-news-asheville-and-hendersonville/">Local News: Asheville and Hendersonville<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.thetribunepapers.com/category/location/avl/">Asheville</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.thetribunepapers.com/category/location/hvl/">Hendersonville</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282"><a href="http://www.weavervilletribune.com">Weaverville</a></li>
<li id="menu-item-9964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9964"><a href="http://www.thetribunepapers.com/category/columnists/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://www.thetribunepapers.com/category/columnists/">Columnists<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.thetribunepapers.com/category/columnists/mallicoat/">Don Mallicoat</a></li>
		<li id="menu-item-5324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5324"><a href="http://www.thetribunepapers.com/category/columnists/leslee-kulba/">Leslee Kulba</a></li>
		<li id="menu-item-5362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="http://www.thetribunepapers.com/category/columnists/baldwin/">Lisa Baldwin</a></li>
		<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://www.thetribunepapers.com/category/columnists/scruggs/">Mike Scruggs</a></li>
	</ul>
</li>
	<li id="menu-item-9969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9969"><a href="http://www.thetribunepapers.com/category/columnists/national-opinion/">National Opinion</a></li>
</ul>
</li>
<li id="menu-item-5358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5358"><a href="http://www.thetribunepapers.com/contact-us/">Contact Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.thetribunepapers.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Saturday, October 6, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar-menu" class="top-header-menu"><li id="menu-item-9927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-9927"><a href="http://www.thetribunepapers.com/legal-notices/">Legal Notices</a>
<ul class="sub-menu">
	<li id="menu-item-10003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10003"><a href="http://www.thetribunepapers.com/legal-notices/buncombe-county-legals-for-april-26-2018/">Buncombe County Legals for October 4, 2018</a></li>
	<li id="menu-item-10002" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10002"><a href="http://www.thetribunepapers.com/legal-notices/henderson-county-legals-for-april-26-2018/">Henderson County Legals for October 4, 2018</a></li>
</ul>
</li>
<li id="menu-item-9928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9928"><a href="http://www.thetribunepapers.com/advertising/">Advertising</a></li>
<li id="menu-item-9929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9929"><a href="http://www.thetribunepapers.com/contact-us/">Contact Us</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10824"><a href="http://www.thetribunepapers.com/links/">Links</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheTribunePapers/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
            </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9963"><a href="http://www.thetribunepapers.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9982"><a href="http://www.thetribunepapers.com/category/local-news-asheville-and-hendersonville/">Local News: Asheville and Hendersonville</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://www.thetribunepapers.com/category/location/avl/">Asheville</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://www.thetribunepapers.com/category/location/hvl/">Hendersonville</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282"><a href="http://www.weavervilletribune.com">Weaverville</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-9964"><a href="http://www.thetribunepapers.com/category/columnists/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-7"><a href="http://www.thetribunepapers.com/category/columnists/">Columnists</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.thetribunepapers.com/category/columnists/mallicoat/">Don Mallicoat</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5324"><a href="http://www.thetribunepapers.com/category/columnists/leslee-kulba/">Leslee Kulba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5362"><a href="http://www.thetribunepapers.com/category/columnists/baldwin/">Lisa Baldwin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10"><a href="http://www.thetribunepapers.com/category/columnists/scruggs/">Mike Scruggs</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9969"><a href="http://www.thetribunepapers.com/category/columnists/national-opinion/">National Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5358"><a href="http://www.thetribunepapers.com/contact-us/">Contact Us</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.thetribunepapers.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-10970" class="post-10970 post type-post status-publish format-standard hentry category-scruggs category-columnists" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.thetribunepapers.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Opinion" class="entry-crumb" href="http://www.thetribunepapers.com/category/columnists/">Opinion</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Mike Scruggs" class="entry-crumb" href="http://www.thetribunepapers.com/category/columnists/scruggs/">Mike Scruggs</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">The Smearing of Judge Brett Kavanaugh</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.thetribunepapers.com/category/columnists/">Opinion</a></li><li class="entry-category"><a  href="http://www.thetribunepapers.com/category/columnists/scruggs/">Mike Scruggs</a></li></ul>
            <header>
                <h1 class="entry-title">The Smearing of Judge Brett Kavanaugh</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T04:06:28+00:00" >October 5, 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10970">426</span></div>                    <div class="td-post-comments"><a href="http://www.thetribunepapers.com/2018/10/05/the-smearing-of-judge-brett-kavanaugh/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_5bb8184e84fe5" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F10%2F05%2Fthe-smearing-of-judge-brett-kavanaugh%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=The Smearing of Judge Brett Kavanaugh&body=http://www.thetribunepapers.com/2018/10/05/the-smearing-of-judge-brett-kavanaugh/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5bb8184e84fe5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=20320310172&amp;xfbml=1"></script><script language="JavaScript">
					FB.Event.subscribe('edge.create', function(response) {
						_gaq.push(['_trackEvent','SocialSharing','Facebook - like button',unescape(String(response).replace(/\+/g, " "))]);
					});
				</script><p><img class="alignnone size-full wp-image-10971" src="http://www.thetribunepapers.com/wp-content/uploads/2018/10/IMG_3902.jpg" alt="" width="220" height="304" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/10/IMG_3902.jpg 220w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/IMG_3902-217x300.jpg 217w" sizes="(max-width: 220px) 100vw, 220px" /><br />
<strong>The Terrible Disorientation of the Democrat Party’s Moral Compass</strong><br />
By Mike Scruggs-<br />
“Show me the man, and I’ll find you the crime.”<br />
—Lavrentiy Beria, Chief of Stalin’s Secret Police.</p>
<p>The Democrat Party is drawing closer and closer to the Stalinist brand of justice that prevailed under the Communist regime of the brutal dictator, Joseph Stalin, from 1922 to 1953. But it was originally a party loyal to the ideas of Thomas Jefferson and Constitutional government.</p>
<p>My grandfather, W.C. Bradsher, was a Democrat County Chairman in Greene County, Arkansas, during the Roosevelt Administration. He was a former teacher, school principal, and an affable and astute cotton-buyer, cotton-gin owner, banker, and Rotary Club member, very active in community affairs. One of the most treasured and often read books in his library was a collection of the writings of Roman Senator Marcus Tullius Cicero (106 to 43 BC).</p>
<p>Cicero held several offices in the Roman Republic and was Consul of the Roman Republic in 63 BC. He was an ardent advocate for republican principles and spoke strongly against dictatorial trends in Roman government.</p>
<p>In 60 BC, he refused Julius Caesar’s offer to become the fourth member of what was later called Caesar’s Triumvirate, because he suspected (rightly) that it would undermine the Republic. He was not involved in Caesar’s assassination in 44 BC, but he opposed Mark Antony and was assassinated in 43 BC by followers of Mark Antony.</p>
<p>Like Marcus Tullius Cicero, whom he admired, my grandfather was a principled conservative—a constitutional conservative, as were many of his contemporaries, especially in the South. In fact, for much of the 19th Century in the U.S., Democrat and Conservative were virtual synonyms.</p>
<p>Grover Cleveland, Governor of New York (1883-1885) and President of the U.S. (1885-1889 and 1893-1897) was a principled conservative Democrat.</p>
<p>In early 1937, however, my grandfather, who had been a strong Roosevelt supporter and campaigner, confided to my grandmother (Mamie Patishall Bradsher) that some of Roosevelt’s policies were not going to be good for business or the country.</p>
<p>In a Fourth Grade mock presidential election in Memphis, Tennessee, I voted for Harry Truman. I am not sure who my parents voted for, but in 1952, they voted for the Republican, Dwight (I like Ike) Eisenhower and continued to vote Republican in presidential elections.</p>
<p>My Dad, who at one time was a Union shop steward and local union president, was a strong admirer of Republican Ronald Reagan. Although there were still many conservative Democrats in the South in the 1960s, they began to disappear.</p>
<p>I became disenchanted with Lyndon Johnson, his Secretary of Defense, Robert McNamara, and the Democrat Party while in the USAF and voted for Barry Goldwater in 1964. When I got home to Georgia later, I found that every one of my high school friends voted for Goldwater.</p>
<p>The Democrat Party continued to drift to the left on economics and national security, and became even more radical left in its social and cultural policies. It is no longer the party of my grandfather or my parents.</p>
<p>I changed my party registration to Republican sometime before 1968 and have since been a Republican County Chairman in two states—Alabama and North Carolina. The Democrat Party has become dominated by cultural Marxists whose code of ethics closely resembles that of radical Saul Alinsky, Marxists, Nazis, and radical Jihadist Islam.</p>
<p>Whatever advances the Party is right, and truth is whatever advances the Party. The end justifies the means and lies, slander, fraud, and ruthless character assassination have become normalized Democrat activist behavior. Conservative, moderate, or even decent and honest liberal Democrats have become a beleaguered and usually silent or silenced minority.</p>
<p>The alarming degree of the Democrat Party’s drift from honest politics could be clearly seen during the recent hearings of the Senate Judicial Committee on the nomination of Judge Brett Kavanaugh for the U.S. Supreme Court.</p>
<p>This loss of moral compass has been underwritten and encouraged by corrupt media and academia and immensely wealthy radicals who want to erase the America in which truth, honor, courage, faith, and just law flourished.</p>
<p>They are attempting a ruthless character assassination of a judicial candidate with a remarkably solid ethical reputation based on an 11th hour accusation that cannot be sustained by any fact or reliable witness.</p>
<p>The timing is especially suspicious, resembling the October surprise defamations of Republican candidates that have become a common staple of Democrat political campaigns. With the deterioration of political ethics has also come an emphasis on emotion rather than truth, fact, or logic.</p>
<p>Hence we hear Democrat politicians and their followers hanging justice on the emotional state of the accuser. Essentially stating, “I believe her because she is emotional”—regardless of the known facts. We hear New Jersey Senator Booker claiming that the accused must prove a negative, usually a logical impossibility and certainly a miscarriage of the American sense of justice.</p>
<p>Accusations cannot be accepted as truth without evidence and cross-examination. In a just society, the accused are innocent until proven guilty, and that burden is on the accuser and lawful authority, not the accused.</p>
<p>The Democrats turned the hearings of the Senate Judicial Committee into a circus of emotion, dishonesty, and dishonorable delay tactics. It reminded me of the Salem Witch Trials in Salem, Massachusetts in 1692.</p>
<p>I have read more than a dozen books on the Salem Witch Trials and have visited some of the historical sites involved. This interest is because I have an ancestor (Sarah Towne Bridges Cloyse, wife of Peter Cloyse) who was accused of being a witch. In fact, two of her sisters, Rebecca Towne Nurse, and Mary Towne Esty, very honest and godly women, were hung for being witches, although completely innocent and respected Christian women.</p>
<p>They were accused by hysterical young girls and women who imagined, dreamed, or hallucinated that those they accused were witches. The standard of the Salem Witch Trials was the same as the Democrats on the Senate Judicial Committee—guilty unless proven innocent.</p>
<p>In Salem, the evidence was only in the imagination of emotionally disturbed young girls. If someone claimed you were a witch, no matter how fantastical and not subject to earthly confirmation or even perception, the court sentenced you to death by hanging. No appeal.</p>
<p>Many people who were not witches confessed to being witches, because that confession preserved their life for awhile. If you were accused and did not confess, you would be hung, as were a total of 19 accused.</p>
<p>Those who dared contradict these young accusers were quickly accused of being witches and had the choice of confession or hanging. Besides the hysterical young troop of girls, there were adults, some parents, who suggested that people they viewed with enmity or envy were witches.</p>
<p>Many innocents were hung after a nightmarishly unjust trial. There was evil driving the hysteria in Salem, just as there is evil driving the character assassination of Judge Brett Kavanaugh.<br />
I believe the Republican Party needs some campaign conduct reform, and I believe there are periods when the Republican Party succumbed to disgraceful corruption—during the reign of the Radical Republicans during the Reconstruction era (1865-1877).</p>
<p>The Democrat Party was once the party of the Constitution and the common people and maintained in most instances honorable political practices.</p>
<p>The Republican Party may need some reform, but the ethical standards of the Democrat Party have now deteriorated to the point that few of its original virtues remain and few if any Democrat leaders are seeking to restore them.</p>
<p>It is now a Marxist dominated party seeking power by whatever means and lies. It is disproportionately financed through the dark money of George Soros and other lavishly funded leftist foundations and international resources. The current defamation campaign against Judge Kavanaugh has several important ties to Soros, including Christine Blasey Ford’s radical leftist lawyer, Debra Katz.</p>
<p>As evidenced by Democrat Party activists and the Democrats on the Senate Judicial Committee, the Democrat Party has now become the party that routinely uses slander, character assassination, fraud, disinformation, lies, and hysteria to gain and maintain power.</p>
<p>They have also gone full tilt toward every form of social and cultural radicalism and embrace unbelievably dangerous and destructive forms of economic socialism. They should be rejected by the decent and rational voters remaining in their own party.</p>
<p>Every eligible American citizen should vote, but none who love, truth, honor, freedom, and common decency should vote for any Democrat, unless they have publicly decried the slander, character assassination, demagoguery, kangaroo court tactics, and lies evidenced by the campaign to block Judge Kavanaugh’s appointment to the Supreme Court.</p>
<p>If they object to his position on abortion or some other issue, let them say so, rather than resort to false witness against him and despoiling the American system of justice.</p>
<p><em>Often our readers have comments they wish to make in response to commentaries in The Tribune Papers. </em><br />
<em>We welcome such response. </em><br />
<em>Please e-mail them to </em><br />
<em>editor@thetribunepapers.com</em></p>
<div class="trackable_sharing"><div class="trackable_sharing_text"><b>Share this story</b></div><a href="mailto:?subject=Check out http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F10%2F05%2Fthe-smearing-of-judge-brett-kavanaugh%2F" style="text-decoration: none; white-space: nowrap;" title="Email" onclick="that=this;_gaq.push(['_trackEvent','SocialSharing','Email','http://www.thetribunepapers.com/2018/10/05/the-smearing-of-judge-brett-kavanaugh/']); "><img align="absmiddle" src="http://www.thetribunepapers.com/wp-content/plugins/trackable-social-share-icons/buttons/f2//email.png" alt="Email" width="36" height="36"></a> <br /><div style="padding: 5px 0 0;"><fb:like href="http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F10%2F05%2Fthe-smearing-of-judge-brett-kavanaugh%2F" send="true" width="450" show_faces="false" font=""></fb:like></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thetribunepapers.com/2018/10/05/the-smearing-of-judge-brett-kavanaugh/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5bb8184e895f4" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F10%2F05%2Fthe-smearing-of-judge-brett-kavanaugh%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=The Smearing of Judge Brett Kavanaugh&body=http://www.thetribunepapers.com/2018/10/05/the-smearing-of-judge-brett-kavanaugh/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5bb8184e895f4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thetribunepapers.com/2018/09/29/clowns-pencil-pushers-and-a-coup-de-etat-in-the-usa/">Clowns, pencil pushers, and a coup de e’tat in the USA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.thetribunepapers.com/2018/10/05/city-council-three-hours-and-what/">City Council: Three hours and what?</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thetribunepapers.com/author/kmorgan/">ADMIN</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ADMIN"></span><meta itemprop="datePublished" content="2018-10-05T04:06:28+00:00"><meta itemprop="dateModified" content="2018-10-05T04:06:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thetribunepapers.com/2018/10/05/the-smearing-of-judge-brett-kavanaugh/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="ADMIN"></span><meta itemprop="headline " content="The Smearing of Judge Brett Kavanaugh"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thetribunepapers.com/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_5bb8184e8a627 = new tdBlock();
block_td_uid_5_5bb8184e8a627.id = "td_uid_5_5bb8184e8a627";
block_td_uid_5_5bb8184e8a627.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5bb8184e8a627_rand","td_column_number":3,"live_filter_cur_post_id":10970,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bb8184e8a627_rand","tdc_css_class_style":"td_uid_5_5bb8184e8a627_rand_style"}';
block_td_uid_5_5bb8184e8a627.td_column_number = "3";
block_td_uid_5_5bb8184e8a627.block_type = "td_block_related_posts";
block_td_uid_5_5bb8184e8a627.post_count = "3";
block_td_uid_5_5bb8184e8a627.found_posts = "809";
block_td_uid_5_5bb8184e8a627.header_color = "";
block_td_uid_5_5bb8184e8a627.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bb8184e8a627.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_5_5bb8184e8a627);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5bb8184e8a627_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bb8184e8a627" ><h4 class="td-related-title"><a id="td_uid_6_5bb8184e92c99" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5bb8184e8a627" href="#">RELATED ARTICLES</a><a id="td_uid_7_5bb8184e92cdd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5bb8184e8a627" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5bb8184e8a627 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/10/05/conspiracies-about-conspiracies-masquerading-as-news-about-news/" rel="bookmark" class="td-image-wrap" title="Conspiracies about conspiracies masquerading as news about news"><img width="238" height="178" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/10/Conspiracy-238x178.png" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/10/Conspiracy-238x178.png 238w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/Conspiracy-80x60.png 80w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/Conspiracy-100x75.png 100w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/Conspiracy-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Conspiracies about conspiracies masquerading as news about news"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/10/05/conspiracies-about-conspiracies-masquerading-as-news-about-news/" rel="bookmark" title="Conspiracies about conspiracies masquerading as news about news">Conspiracies about conspiracies masquerading as news about news</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/09/29/clowns-pencil-pushers-and-a-coup-de-etat-in-the-usa/" rel="bookmark" class="td-image-wrap" title="Clowns, pencil pushers, and a coup de e’tat in the USA"><img width="238" height="178" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/09/John-McNabb-238x178.jpg" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/09/John-McNabb-238x178.jpg 238w, http://www.thetribunepapers.com/wp-content/uploads/2018/09/John-McNabb-80x60.jpg 80w, http://www.thetribunepapers.com/wp-content/uploads/2018/09/John-McNabb-100x75.jpg 100w, http://www.thetribunepapers.com/wp-content/uploads/2018/09/John-McNabb-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Clowns, pencil pushers, and a coup de e’tat in the USA"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/09/29/clowns-pencil-pushers-and-a-coup-de-etat-in-the-usa/" rel="bookmark" title="Clowns, pencil pushers, and a coup de e’tat in the USA">Clowns, pencil pushers, and a coup de e’tat in the USA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/09/28/evolution-of-the-great-woodpecker-war-of-1981/" rel="bookmark" class="td-image-wrap" title="Evolution and the Great Woodpecker War of 1981"><img width="238" height="178" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/09/60403261-720px-238x178.jpg" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/09/60403261-720px-238x178.jpg 238w, http://www.thetribunepapers.com/wp-content/uploads/2018/09/60403261-720px-300x225.jpg 300w, http://www.thetribunepapers.com/wp-content/uploads/2018/09/60403261-720px-560x420.jpg 560w, http://www.thetribunepapers.com/wp-content/uploads/2018/09/60403261-720px-80x60.jpg 80w, http://www.thetribunepapers.com/wp-content/uploads/2018/09/60403261-720px-100x75.jpg 100w, http://www.thetribunepapers.com/wp-content/uploads/2018/09/60403261-720px-180x135.jpg 180w, http://www.thetribunepapers.com/wp-content/uploads/2018/09/60403261-720px-640x480.jpg 640w, http://www.thetribunepapers.com/wp-content/uploads/2018/09/60403261-720px-681x511.jpg 681w, http://www.thetribunepapers.com/wp-content/uploads/2018/09/60403261-720px.jpg 720w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Evolution and the Great Woodpecker War of 1981"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/09/28/evolution-of-the-great-woodpecker-war-of-1981/" rel="bookmark" title="Evolution and the Great Woodpecker War of 1981">Evolution and the Great Woodpecker War of 1981</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bb8184e8a627" data-td_block_id="td_uid_5_5bb8184e8a627"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bb8184e8a627" data-td_block_id="td_uid_5_5bb8184e8a627"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.thetribunepapers.com/"><img src="http://www.thetribunepapers.com/wp-content/uploads/2018/04/Cardinal-red-Logo.png" alt="https://hcost.org/" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheTribunePapers/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5bb8184e9706c_rand td_block_template_1"  data-td-block-uid="td_uid_9_5bb8184e9706c" ><script>var block_td_uid_9_5bb8184e9706c = new tdBlock();
block_td_uid_9_5bb8184e9706c.id = "td_uid_9_5bb8184e9706c";
block_td_uid_9_5bb8184e9706c.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_9_5bb8184e9706c_rand","tdc_css_class":"td_uid_9_5bb8184e9706c_rand","tdc_css_class_style":"td_uid_9_5bb8184e9706c_rand_style"}';
block_td_uid_9_5bb8184e9706c.td_column_number = "1";
block_td_uid_9_5bb8184e9706c.block_type = "td_block_7";
block_td_uid_9_5bb8184e9706c.post_count = "3";
block_td_uid_9_5bb8184e9706c.found_posts = "2750";
block_td_uid_9_5bb8184e9706c.header_color = "";
block_td_uid_9_5bb8184e9706c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bb8184e9706c.max_num_pages = "917";
tdBlocksArray.push(block_td_uid_9_5bb8184e9706c);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_9_5bb8184e9706c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/10/05/principal-of-the-year-luke-manuel-is-patient-toiling-leader/" rel="bookmark" class="td-image-wrap" title="&#8216;Principal of the Year&#8217; Luke Manuel is patient, toiling leader"><img width="100" height="75" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/10/Luke-Manuel-100x75.jpg" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/10/Luke-Manuel-100x75.jpg 100w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/Luke-Manuel-80x60.jpg 80w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/Luke-Manuel-180x135.jpg 180w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/Luke-Manuel-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Principal of the Year&#8217; Luke Manuel is patient, toiling leader"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/10/05/principal-of-the-year-luke-manuel-is-patient-toiling-leader/" rel="bookmark" title="&#8216;Principal of the Year&#8217; Luke Manuel is patient, toiling leader">&#8216;Principal of the Year&#8217; Luke Manuel is patient, toiling leader</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T15:37:03+00:00" >October 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/10/05/conspiracies-about-conspiracies-masquerading-as-news-about-news/" rel="bookmark" class="td-image-wrap" title="Conspiracies about conspiracies masquerading as news about news"><img width="100" height="75" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/10/Conspiracy-100x75.png" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/10/Conspiracy-100x75.png 100w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/Conspiracy-80x60.png 80w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/Conspiracy-180x135.png 180w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/Conspiracy-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conspiracies about conspiracies masquerading as news about news"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/10/05/conspiracies-about-conspiracies-masquerading-as-news-about-news/" rel="bookmark" title="Conspiracies about conspiracies masquerading as news about news">Conspiracies about conspiracies masquerading as news about news</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T15:27:21+00:00" >October 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/10/05/the-party-of-anarchy-has-declared-war/" rel="bookmark" class="td-image-wrap" title="The party of anarchy has declared war"><img width="100" height="75" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/10/clip_image002-100x75.jpg" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/10/clip_image002-100x75.jpg 100w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/clip_image002-80x60.jpg 80w, http://www.thetribunepapers.com/wp-content/uploads/2018/10/clip_image002-180x135.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The party of anarchy has declared war"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/10/05/the-party-of-anarchy-has-declared-war/" rel="bookmark" title="The party of anarchy has declared war">The party of anarchy has declared war</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T15:20:47+00:00" >October 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5bb8184e9d3ac_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5bb8184e9d3ac" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.thetribunepapers.com/category/news/">News Stories<span class="td-cat-no">2047</span></a></li><li><a href="http://www.thetribunepapers.com/category/location/avl/">Asheville<span class="td-cat-no">1699</span></a></li><li><a href="http://www.thetribunepapers.com/category/location/hvl/">Hendersonville<span class="td-cat-no">1186</span></a></li><li><a href="http://www.thetribunepapers.com/category/columnists/">Opinion<span class="td-cat-no">699</span></a></li><li><a href="http://www.thetribunepapers.com/category/city_county/">City - County Gov.<span class="td-cat-no">534</span></a></li><li><a href="http://www.thetribunepapers.com/category/columnists/leslee-kulba/">Leslee Kulba<span class="td-cat-no">298</span></a></li><li><a href="http://www.thetribunepapers.com/category/columnists/scruggs/">Mike Scruggs<span class="td-cat-no">210</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-9927"><a href="http://www.thetribunepapers.com/legal-notices/">Legal Notices</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10003"><a href="http://www.thetribunepapers.com/legal-notices/buncombe-county-legals-for-april-26-2018/">Buncombe County Legals for October 4, 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10002"><a href="http://www.thetribunepapers.com/legal-notices/henderson-county-legals-for-april-26-2018/">Henderson County Legals for October 4, 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9928"><a href="http://www.thetribunepapers.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9929"><a href="http://www.thetribunepapers.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10824"><a href="http://www.thetribunepapers.com/links/">Links</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/10/05/principal-of-the-year-luke-manuel-is-patient-toiling-leader/" rel="bookmark" class="td-image-wrap" title="&#8216;Principal of the Year&#8217; Luke Manuel is patient, toiling leader"><img width="300" height="160" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/10/Luke-Manuel-300x160.jpg" alt="" title="&#8216;Principal of the Year&#8217; Luke Manuel is patient, toiling leader"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/10/05/principal-of-the-year-luke-manuel-is-patient-toiling-leader/" rel="bookmark" title="&#8216;Principal of the Year&#8217; Luke Manuel is patient, toiling leader">&#8216;Principal of the Year&#8217; Luke Manuel is patient, toiling leader</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://www.thetribunepapers.com/author/kmorgan/">ADMIN</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T15:37:03+00:00" >October 5, 2018</time></span>                <div class="td-module-comments"><a href="http://www.thetribunepapers.com/2018/10/05/principal-of-the-year-luke-manuel-is-patient-toiling-leader/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.3 (rara)
        Deploy mode: deploy
        
        uid: 5bb8184eabf24
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.thetribunepapers.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.thetribunepapers.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.thetribunepapers.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.thetribunepapers.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thetribunepapers.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thetribunepapers.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bb8184eacd46"></textarea>
						<div id="td_live_css_uid_1_5bb8184eacd46" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bb8184eacd46');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bb8184eacd46");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>