<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Contractor addicted local leaders to pleasure trips | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thetribunepapers.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.thetribunepapers.com/wp-content/uploads/2018/06/buncombe_county-300x1821-150x1501.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.thetribunepapers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://www.thetribunepapers.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Contractor addicted local leaders to pleasure trips Comments Feed" href="http://www.thetribunepapers.com/2018/08/16/contractor-addicted-local-leaders-to-pleasure-trips/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thetribunepapers.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.thetribunepapers.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.thetribunepapers.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='http://www.thetribunepapers.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.thetribunepapers.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.thetribunepapers.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.thetribunepapers.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thetribunepapers.com/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/cimy-header-image-rotator/js/jquery.cross-slide.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.1.3'></script>
<link rel='https://api.w.org/' href='http://www.thetribunepapers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thetribunepapers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thetribunepapers.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='American conservatism is being reborn – here’s why!' href='http://www.thetribunepapers.com/2018/08/16/american-conservatism-is-being-reborn-heres-why/' />
<link rel='next' title='Buncombe’s year-of-the-quarterback' href='http://www.thetribunepapers.com/2018/08/16/buncombes-year-of-the-quarterback/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.thetribunepapers.com/2018/08/16/contractor-addicted-local-leaders-to-pleasure-trips/" />
<link rel='shortlink' href='http://www.thetribunepapers.com/?p=10674' />
<link rel="alternate" type="application/json+oembed" href="http://www.thetribunepapers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F08%2F16%2Fcontractor-addicted-local-leaders-to-pleasure-trips%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thetribunepapers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F08%2F16%2Fcontractor-addicted-local-leaders-to-pleasure-trips%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.thetribunepapers.com\/wp-admin\/","wpRestNonce":"3259695e1d","wpRestUrl":"http:\/\/www.thetribunepapers.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.thetribunepapers.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thetribunepapers.com/category/location/",
                                "name": "Locations"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thetribunepapers.com/category/location/avl/",
                                "name": "Asheville"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thetribunepapers.com/2018/08/16/contractor-addicted-local-leaders-to-pleasure-trips/",
                                "name": "Contractor addicted local leaders to pleasure trips"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.thetribunepapers.com/wp-content/uploads/2018/05/Tribune-Small-Logo-1-1-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.thetribunepapers.com/wp-content/uploads/2018/05/Tribune-Small-Logo-1-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.thetribunepapers.com/wp-content/uploads/2018/05/Tribune-Small-Logo-1-1-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.thetribunepapers.com/wp-content/uploads/2018/05/Tribune-Small-Logo-1-1-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.header-logo-wrap {
margin-right: 100px;
width: 250px;
}		</style>
		<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10674 single-format-standard contractor-addicted-local-leaders-to-pleasure-trips global-block-template-1 single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheTribunePapers/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9963"><a href="http://www.thetribunepapers.com/">Home</a></li>
<li id="menu-item-9982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9982"><a href="http://www.thetribunepapers.com/category/local-news-asheville-and-hendersonville/">Local News: Asheville and Hendersonville<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://www.thetribunepapers.com/category/location/avl/">Asheville</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.thetribunepapers.com/category/location/hvl/">Hendersonville</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282"><a href="http://www.weavervilletribune.com">Weaverville</a></li>
<li id="menu-item-9964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9964"><a href="http://www.thetribunepapers.com/category/columnists/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://www.thetribunepapers.com/category/columnists/">Columnists<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.thetribunepapers.com/category/columnists/mallicoat/">Don Mallicoat</a></li>
		<li id="menu-item-5324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5324"><a href="http://www.thetribunepapers.com/category/columnists/leslee-kulba/">Leslee Kulba</a></li>
		<li id="menu-item-5362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="http://www.thetribunepapers.com/category/columnists/baldwin/">Lisa Baldwin</a></li>
		<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.thetribunepapers.com/category/columnists/scruggs/">Mike Scruggs</a></li>
	</ul>
</li>
	<li id="menu-item-9969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9969"><a href="http://www.thetribunepapers.com/category/columnists/national-opinion/">National Opinion</a></li>
</ul>
</li>
<li id="menu-item-5358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5358"><a href="http://www.thetribunepapers.com/contact-us/">Contact Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.thetribunepapers.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Sunday, August 19, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar-menu" class="top-header-menu"><li id="menu-item-9927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-9927"><a href="http://www.thetribunepapers.com/legal-notices/">Legal Notices</a>
<ul class="sub-menu">
	<li id="menu-item-10003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10003"><a href="http://www.thetribunepapers.com/legal-notices/buncombe-county-legals-for-april-26-2018/">Buncombe County Legals for August 16, 2018</a></li>
	<li id="menu-item-10002" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10002"><a href="http://www.thetribunepapers.com/legal-notices/henderson-county-legals-for-april-26-2018/">Henderson County Legals for August 16, 2018</a></li>
</ul>
</li>
<li id="menu-item-9928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9928"><a href="http://www.thetribunepapers.com/advertising/">Advertising</a></li>
<li id="menu-item-9929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9929"><a href="http://www.thetribunepapers.com/contact-us/">Contact Us</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheTribunePapers/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.thetribunepapers.com/">
			<img src="http://www.thetribunepapers.com/wp-content/uploads/2018/05/Prestige.png" alt=""/>
			<span class="td-visual-hidden"></span>
		</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.thetribunepapers.com/">
            <img src="http://www.thetribunepapers.com/wp-content/uploads/2018/05/Prestige.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9963"><a href="http://www.thetribunepapers.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-9982"><a href="http://www.thetribunepapers.com/category/local-news-asheville-and-hendersonville/">Local News: Asheville and Hendersonville</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14"><a href="http://www.thetribunepapers.com/category/location/avl/">Asheville</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://www.thetribunepapers.com/category/location/hvl/">Hendersonville</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282"><a href="http://www.weavervilletribune.com">Weaverville</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-9964"><a href="http://www.thetribunepapers.com/category/columnists/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-7"><a href="http://www.thetribunepapers.com/category/columnists/">Columnists</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.thetribunepapers.com/category/columnists/mallicoat/">Don Mallicoat</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5324"><a href="http://www.thetribunepapers.com/category/columnists/leslee-kulba/">Leslee Kulba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5362"><a href="http://www.thetribunepapers.com/category/columnists/baldwin/">Lisa Baldwin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://www.thetribunepapers.com/category/columnists/scruggs/">Mike Scruggs</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9969"><a href="http://www.thetribunepapers.com/category/columnists/national-opinion/">National Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5358"><a href="http://www.thetribunepapers.com/contact-us/">Contact Us</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.thetribunepapers.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-10674" class="post-10674 post type-post status-publish format-standard has-post-thumbnail hentry category-avl category-city_county category-leslee-kulba category-local-news-asheville-and-hendersonville category-columnists" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.thetribunepapers.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Locations" class="entry-crumb" href="http://www.thetribunepapers.com/category/location/">Locations</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Asheville" class="entry-crumb" href="http://www.thetribunepapers.com/category/location/avl/">Asheville</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Contractor addicted local leaders to pleasure trips</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.thetribunepapers.com/category/location/">Locations</a></li><li class="entry-category"><a  href="http://www.thetribunepapers.com/category/location/avl/">Asheville</a></li><li class="entry-category"><a  href="http://www.thetribunepapers.com/category/city_county/">City - County Gov.</a></li><li class="entry-category"><a  href="http://www.thetribunepapers.com/category/columnists/">Opinion</a></li><li class="entry-category"><a  href="http://www.thetribunepapers.com/category/columnists/leslee-kulba/">Leslee Kulba</a></li><li class="entry-category"><a  href="http://www.thetribunepapers.com/category/local-news-asheville-and-hendersonville/">Local News: Asheville and Hendersonville</a></li></ul>
            <header>
                <h1 class="entry-title">Contractor addicted local leaders to pleasure trips</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-16T17:30:15+00:00" >August 16, 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10674">446</span></div>                    <div class="td-post-comments"><a href="http://www.thetribunepapers.com/2018/08/16/contractor-addicted-local-leaders-to-pleasure-trips/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_5b7902eb71bc1" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F08%2F16%2Fcontractor-addicted-local-leaders-to-pleasure-trips%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Contractor addicted local leaders to pleasure trips&body=http://www.thetribunepapers.com/2018/08/16/contractor-addicted-local-leaders-to-pleasure-trips/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5b7902eb71bc1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=20320310172&amp;xfbml=1"></script><script language="JavaScript">
					FB.Event.subscribe('edge.create', function(response) {
						_gaq.push(['_trackEvent','SocialSharing','Facebook - like button',unescape(String(response).replace(/\+/g, " "))]);
					});
				</script><div class="story">
<p class="insideheadline"><a href="http://www.thetribunepapers.com/wp-content/uploads/2018/06/buncombe_county-300x1821-150x1501.jpg"><img class="alignnone size-full wp-image-10337" src="http://www.thetribunepapers.com/wp-content/uploads/2018/06/buncombe_county-300x1821-150x1501.jpg" alt="" width="150" height="150" /></a></p>
</div>
<div class="story">
<p class="byline">By Leslie Kulba &#8211; Newspaper reporters are getting hit hard: When this (or that) happened, it should have been a clear sign! There were a million different clues! Why didn’t you dig deeper! Flyby journalism at its best!</p>
<p class="byline">If it were me, I would have been asking questions. I would have demanded documents. You mean to tell me you couldn’t afford to take a day off work every week to do some investigative journalism? My cat can write a better news story than you!</p>
<p class="byline">The fact of the matter is, I did get a tip several years ago. A trusted source said somebody should look into why CDM Smith was getting, what I thought he said was, so many city contracts. Considering the source, I did search a few years of city council agendas, opening each one and waiting for the slow downloads, but I found nothing. I should have known he was talking about county contracts. Mea Culpa –</p>
<p class="body-text">While not a reporter by any stretch of the imagination, my common experience interacting with staff or county commissioners during the Wanda Greene administration was, in spite of all sorts of calls for diversity and inclusion, to be shamed for my mental retardation and behavioral problems. People coming to meetings as characters, in name and costume, to cast aspersions, were treated with more respect. As one with moral character more depraved than Donald Trump’s, it was customary for distinguished leaders to turn their backs as I approached.</p>
<p class="body-text">Answers to any questions, as has been said many times, were like: We hire top talent to implement best practices. If you have a specific question, feel free to take time off work and visit us during regular business hours. Of course, there was no getting a specific question from the typical staff report that consisted of no more than a line-item number, a four- or five-word description, and a dollar amount. Activist Don Yelton frequently begged for more information publicly, but his requests earned him the same disrespect. Question the county, and you’re a crack-addled schizophrenic.</p>
<p class="body-text">Do you want to celebrate Charles Darwin? Bash sheriff’s deputies? Legalize pot? Get folks subsidized needles and birth control? Awesome! Do you want to know what “To budget ABC funding for FY15, Supplies, Contracted Services, 1082829-280761-0000, Revenue $48,000, Expenditure $48,000” means? We’ll shuffle papers on the dais as you talk and send you a private email later saying we don’t know how you can stand to look yourself in the mirror. Wasteful expenditures of any type could always be explained as economic development to create jobs. And so it went, some couldn’t feel the positive energy of the vague budget reports written in Comic Sans.</p>
<p class="body-text">The Latest Indictment –</p>
<p class="body-text">Just hours before the commissioners’ last meeting, news dumped that Greene and her two assistant managers, Mandy Stone and Jon Creighton, had at first accepted gifts from a contractor, but as the years went on, they began to demand them. In return, the perpetrator was awarded contracts, through three companies, totaling $15 million. His name was not published in the indictment, but the text left enough clues for members of the general public to easily Google into his name and at least two of his companies. Interestingly, the agenda for the meeting when “Company B” was first paid by the county was uniquely not available via the county’s web site.</p>
<p class="body-text">The situation presented a familiar dilemma for media outlets. Reporters are somewhat expected to come up with names and stories as federal prosecutors gather evidence. Gag orders are placed on those in-the-know so the feds can squeeze more information out of people without tipping off their partners in crime, who would destroy evidence, coordinate alibis, etc. to escape. This time, it has already been made public that the perpetrator’s name, Joseph Wiseman, and his first company, CDM Smith, were, as the informant had cautioned, involved in dirty deals with local government.</p>
<p class="body-text">The transactional pattern that developed for the scheme was that the three managers would go on a junket somewhere nice. Places included several US cities as well as Vienna, Budapest, Cartagena, and Vancouver. They would claim they were going on county business, but often the meetings named had nothing to do with the times and places. The contractor would pay for, “airfare, hotels, meals, beverages, ground transportation, sightseeing, excursions, spa sessions, gift shop purchases, cases of wine, health and beauty items from the spas,” and other items like expensive tickets to sports events. Then, he would bill the county for a similar amount with vague, soft-cost line-item descriptions, like “contracting” or “design.”</p>
<p class="body-text">The three would not use vacation time for the junkets. Instead, they were paid, often with overtime, for “work” that investigators deemed unrelated to county governance. That way, they were able to cash-in more unused vacation days at the end of each year. They would cover additional expenses, like airport parking or extra baggage fees with requests for reimbursement from the county.</p>
<p class="body-text">Curious side stories included one about Creighton paying for his own hotels in order to earn Marriott points. The contractor would later reimburse him. Somebody employed by the county made an ID card with Creighton’s name and Wiseman’s photo and another card vice versa. Wiseman used his card to stay at a different Marriott in whatever city Creighton visited to get more Marriott points for him. It is unclear for what purpose the other card was used.</p>
<p class="body-text">Projects Wiseman handled included a Buncombe County Landfill Gas Study and support for the LEED certification of AB Tech’s Allied Health building and the college’s new parking garage. One will recall the county took over capital projects at AB Tech, amid allegations of profligacy that forced the resignation of then President Hank Dunn. Dunn wrote at the time, while bickering with Greene, “I am not a happy camper.” Of interest in Wiseman’s contracts was a clause the county uniquely used with him. It said should he be disassociated from the company under contract, “the county may terminate the agreement immediately for cause and without penalty.”</p>
<h2 class="body-text">Tuesday’s Meeting</h2>
<p class="body-text">At their regularly-scheduled meeting, the commissioners spoke indirectly, in sanitized language, about damage control for the latest indictments filed against county leadership – even though it was the proliferating jabberwocky the first time around that had convinced even the slowest observers that something was amiss. It wasn’t until later in the meeting that Chair Brownie Newman expressed disdain for wrongdoing.</p>
<p class="body-text">When the subject of paying for ongoing construction projects came up, Commissioner Mike Fryar asked for a review of all projects. Commissioner Ellen Frost spoke as if she had not had time yet to read the indictment but was smart enough to figure things out. She and Fryar had had questions about the construction of the county’s shooting range and some of the projects at AB Tech. She wanted to know who the contractor was, when it had, indeed, been Wiseman. Assistant County Manager George Wood agreed with Fryar that the county should revisit each project in its capital improvement plan. He also thought the county should insert itself more in the process of selecting projects for building schools, since the county has to fund what the schools can’t.</p>
<p class="body-text">Wood shared several manager’s reports. In one, he said the county needed to contract with a tax attorney. The unspoken word was that at least some county staff receiving handsome, illegal, whole life insurance policies from the county had not included the policies as income in their tax returns for three years.</p>
<p class="body-text">In another report, Wood said the county was going to purchase software for tracking contracts. He spoke of empowering the county to know when deadlines were approaching. The county’s purchasing manual was also being updated to include procedures governing expenditures for everything from supplies to construction contracts. Changes would ensure compliance with state law and the following of best practices. The policies, furthermore, would be reviewed and adopted by the board of commissioners, and they would only be changeable by official action by the same body. Wood was, of course, closing more loopholes illuminated in the latest indictments.</p>
<p class="body-text">Wood began the final report saying, “Needless to say, we’ve had a few openings? Here?” He then spoke of where the county was in the hiring process for a new finance director, county manager, budget director, communications director, and library director. More was said later in the meeting about the selection of an executive search firm for identifying candidates for a new county manager. A committee of commissioners had narrowed the field to two. The final decision will be made with a transparent process inviting public input.</p>
<p class="body-text">Commissioner Jasmine Beach-Ferrara was pleased with the choices; the finalists were proactive on matters of diversity, including gender and orientation. It was thrilling to see the commissioners – after the last two county managers had been caught up in an ongoing federal investigation exposing fraud and mass embezzlement that had been going on unnoticed for years – had their priorities in order. One could just hear the interview process, “We don’t care if we hire a third huckster to defraud the taxpayers out of millions of dollars. Now, tell me, do you prefer men or women?” Making a political spectacle of intimate relationships would have been considered rude and impertinent a generation ago.</p>
<p class="body-text">After Commissioner Joe Belcher expressed gratitude to Wood for all he’s done, Commissioner Robert Pressley said, “I hope this comes out right. We have praised a couple county mangers on their retirement when they left, and we don’t have a good track record.” And after he, too, praised Wood, he added, “Boy, I sure hope I’m not jinxin’ nothin’.”</p>
</div>
<div class="trackable_sharing"><div class="trackable_sharing_text"><b>Share this story</b></div><a href="mailto:?subject=Check out http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F08%2F16%2Fcontractor-addicted-local-leaders-to-pleasure-trips%2F" style="text-decoration: none; white-space: nowrap;" title="Email" onclick="that=this;_gaq.push(['_trackEvent','SocialSharing','Email','http://www.thetribunepapers.com/2018/08/16/contractor-addicted-local-leaders-to-pleasure-trips/']); "><img align="absmiddle" src="http://www.thetribunepapers.com/wp-content/plugins/trackable-social-share-icons/buttons/f2//email.png" alt="Email" width="36" height="36"></a> <br /><div style="padding: 5px 0 0;"><fb:like href="http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F08%2F16%2Fcontractor-addicted-local-leaders-to-pleasure-trips%2F" send="true" width="450" show_faces="false" font=""></fb:like></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thetribunepapers.com/2018/08/16/contractor-addicted-local-leaders-to-pleasure-trips/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5b7902eb76096" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thetribunepapers.com%2F2018%2F08%2F16%2Fcontractor-addicted-local-leaders-to-pleasure-trips%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Contractor addicted local leaders to pleasure trips&body=http://www.thetribunepapers.com/2018/08/16/contractor-addicted-local-leaders-to-pleasure-trips/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5b7902eb76096">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thetribunepapers.com/2018/08/16/american-conservatism-is-being-reborn-heres-why/">American conservatism is being reborn – here’s why!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.thetribunepapers.com/2018/08/16/buncombes-year-of-the-quarterback/">Buncombe’s year-of-the-quarterback</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thetribunepapers.com/author/kmorgan/">ADMIN</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ADMIN"></span><meta itemprop="datePublished" content="2018-08-16T17:30:15+00:00"><meta itemprop="dateModified" content="2018-08-16T17:30:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thetribunepapers.com/2018/08/16/contractor-addicted-local-leaders-to-pleasure-trips/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thetribunepapers.com/wp-content/uploads/2018/05/Prestige.png"></span><meta itemprop="name" content="ADMIN"></span><meta itemprop="headline " content="Contractor addicted local leaders to pleasure trips"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thetribunepapers.com/wp-content/uploads/2018/06/buncombe_county-300x1821-150x1501.jpg"><meta itemprop="width" content="150"><meta itemprop="height" content="150"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_5b7902eb7718a = new tdBlock();
block_td_uid_5_5b7902eb7718a.id = "td_uid_5_5b7902eb7718a";
block_td_uid_5_5b7902eb7718a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5b7902eb7718a_rand","td_column_number":3,"live_filter_cur_post_id":10674,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b7902eb7718a_rand","tdc_css_class_style":"td_uid_5_5b7902eb7718a_rand_style"}';
block_td_uid_5_5b7902eb7718a.td_column_number = "3";
block_td_uid_5_5b7902eb7718a.block_type = "td_block_related_posts";
block_td_uid_5_5b7902eb7718a.post_count = "3";
block_td_uid_5_5b7902eb7718a.found_posts = "2128";
block_td_uid_5_5b7902eb7718a.header_color = "";
block_td_uid_5_5b7902eb7718a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b7902eb7718a.max_num_pages = "710";
tdBlocksArray.push(block_td_uid_5_5b7902eb7718a);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5b7902eb7718a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b7902eb7718a" ><h4 class="td-related-title"><a id="td_uid_6_5b7902eb85f8d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5b7902eb7718a" href="#">RELATED ARTICLES</a><a id="td_uid_7_5b7902eb85fd1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5b7902eb7718a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5b7902eb7718a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/08/16/buncombes-year-of-the-quarterback/" rel="bookmark" class="td-image-wrap" title="Buncombe’s year-of-the-quarterback"><img width="238" height="178" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/08/QBs2GossettThowsFace_orig-e1534443789131-238x178.jpg" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/08/QBs2GossettThowsFace_orig-e1534443789131-238x178.jpg 238w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/QBs2GossettThowsFace_orig-e1534443789131-80x60.jpg 80w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/QBs2GossettThowsFace_orig-e1534443789131-100x75.jpg 100w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/QBs2GossettThowsFace_orig-e1534443789131-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Buncombe’s year-of-the-quarterback"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/08/16/buncombes-year-of-the-quarterback/" rel="bookmark" title="Buncombe’s year-of-the-quarterback">Buncombe’s year-of-the-quarterback</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/08/16/american-conservatism-is-being-reborn-heres-why/" rel="bookmark" class="td-image-wrap" title="American conservatism is being reborn – here’s why!"><img width="238" height="178" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/08/BCGOPImage8.jpg.jpg-238x178.jpg" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/08/BCGOPImage8.jpg.jpg-238x178.jpg 238w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/BCGOPImage8.jpg.jpg-80x60.jpg 80w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/BCGOPImage8.jpg.jpg-100x75.jpg 100w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/BCGOPImage8.jpg.jpg-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="American conservatism is being reborn – here’s why!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/08/16/american-conservatism-is-being-reborn-heres-why/" rel="bookmark" title="American conservatism is being reborn – here’s why!">American conservatism is being reborn – here’s why!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/08/16/law-enforcement-officers-say-reporter-being-targeted-by-buncombe-county-sheriff-candidate/" rel="bookmark" class="td-image-wrap" title="Law enforcement officers say reporter being targeted by Buncombe County sheriff candidate"><img width="238" height="144" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2015/11/buncombe_county-300x1821.jpg" alt="" title="Law enforcement officers say reporter being targeted by Buncombe County sheriff candidate"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/08/16/law-enforcement-officers-say-reporter-being-targeted-by-buncombe-county-sheriff-candidate/" rel="bookmark" title="Law enforcement officers say reporter being targeted by Buncombe County sheriff candidate">Law enforcement officers say reporter being targeted by Buncombe County sheriff candidate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b7902eb7718a" data-td_block_id="td_uid_5_5b7902eb7718a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b7902eb7718a" data-td_block_id="td_uid_5_5b7902eb7718a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300" height="170" src="https://www.youtube.com/embed/6XhfWyEXqqU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.thetribunepapers.com/2018/08/'> August 2018 </option>
	<option value='http://www.thetribunepapers.com/2018/07/'> July 2018 </option>
	<option value='http://www.thetribunepapers.com/2018/06/'> June 2018 </option>
	<option value='http://www.thetribunepapers.com/2018/05/'> May 2018 </option>
	<option value='http://www.thetribunepapers.com/2018/04/'> April 2018 </option>
	<option value='http://www.thetribunepapers.com/2018/03/'> March 2018 </option>
	<option value='http://www.thetribunepapers.com/2018/02/'> February 2018 </option>
	<option value='http://www.thetribunepapers.com/2018/01/'> January 2018 </option>
	<option value='http://www.thetribunepapers.com/2017/12/'> December 2017 </option>
	<option value='http://www.thetribunepapers.com/2017/11/'> November 2017 </option>
	<option value='http://www.thetribunepapers.com/2017/10/'> October 2017 </option>
	<option value='http://www.thetribunepapers.com/2017/09/'> September 2017 </option>
	<option value='http://www.thetribunepapers.com/2017/08/'> August 2017 </option>
	<option value='http://www.thetribunepapers.com/2017/07/'> July 2017 </option>
	<option value='http://www.thetribunepapers.com/2017/06/'> June 2017 </option>
	<option value='http://www.thetribunepapers.com/2017/05/'> May 2017 </option>
	<option value='http://www.thetribunepapers.com/2017/04/'> April 2017 </option>
	<option value='http://www.thetribunepapers.com/2017/03/'> March 2017 </option>
	<option value='http://www.thetribunepapers.com/2017/02/'> February 2017 </option>
	<option value='http://www.thetribunepapers.com/2017/01/'> January 2017 </option>
	<option value='http://www.thetribunepapers.com/2016/12/'> December 2016 </option>
	<option value='http://www.thetribunepapers.com/2016/11/'> November 2016 </option>
	<option value='http://www.thetribunepapers.com/2016/10/'> October 2016 </option>
	<option value='http://www.thetribunepapers.com/2016/09/'> September 2016 </option>
	<option value='http://www.thetribunepapers.com/2016/08/'> August 2016 </option>
	<option value='http://www.thetribunepapers.com/2016/07/'> July 2016 </option>
	<option value='http://www.thetribunepapers.com/2016/06/'> June 2016 </option>
	<option value='http://www.thetribunepapers.com/2016/05/'> May 2016 </option>
	<option value='http://www.thetribunepapers.com/2016/04/'> April 2016 </option>
	<option value='http://www.thetribunepapers.com/2016/03/'> March 2016 </option>
	<option value='http://www.thetribunepapers.com/2016/02/'> February 2016 </option>
	<option value='http://www.thetribunepapers.com/2016/01/'> January 2016 </option>
	<option value='http://www.thetribunepapers.com/2015/12/'> December 2015 </option>
	<option value='http://www.thetribunepapers.com/2015/11/'> November 2015 </option>
	<option value='http://www.thetribunepapers.com/2015/10/'> October 2015 </option>
	<option value='http://www.thetribunepapers.com/2015/09/'> September 2015 </option>
	<option value='http://www.thetribunepapers.com/2015/08/'> August 2015 </option>
	<option value='http://www.thetribunepapers.com/2015/07/'> July 2015 </option>
	<option value='http://www.thetribunepapers.com/2015/06/'> June 2015 </option>
	<option value='http://www.thetribunepapers.com/2015/05/'> May 2015 </option>
	<option value='http://www.thetribunepapers.com/2015/04/'> April 2015 </option>
	<option value='http://www.thetribunepapers.com/2015/03/'> March 2015 </option>
	<option value='http://www.thetribunepapers.com/2015/02/'> February 2015 </option>
	<option value='http://www.thetribunepapers.com/2015/01/'> January 2015 </option>
	<option value='http://www.thetribunepapers.com/2014/12/'> December 2014 </option>
	<option value='http://www.thetribunepapers.com/2014/11/'> November 2014 </option>
	<option value='http://www.thetribunepapers.com/2014/10/'> October 2014 </option>
	<option value='http://www.thetribunepapers.com/2014/09/'> September 2014 </option>
	<option value='http://www.thetribunepapers.com/2014/08/'> August 2014 </option>
	<option value='http://www.thetribunepapers.com/2014/07/'> July 2014 </option>
	<option value='http://www.thetribunepapers.com/2014/06/'> June 2014 </option>
	<option value='http://www.thetribunepapers.com/2014/05/'> May 2014 </option>
	<option value='http://www.thetribunepapers.com/2014/04/'> April 2014 </option>
	<option value='http://www.thetribunepapers.com/2014/03/'> March 2014 </option>
	<option value='http://www.thetribunepapers.com/2014/02/'> February 2014 </option>
	<option value='http://www.thetribunepapers.com/2014/01/'> January 2014 </option>
	<option value='http://www.thetribunepapers.com/2013/12/'> December 2013 </option>
	<option value='http://www.thetribunepapers.com/2013/11/'> November 2013 </option>
	<option value='http://www.thetribunepapers.com/2013/10/'> October 2013 </option>
	<option value='http://www.thetribunepapers.com/2013/09/'> September 2013 </option>
	<option value='http://www.thetribunepapers.com/2013/08/'> August 2013 </option>
	<option value='http://www.thetribunepapers.com/2013/07/'> July 2013 </option>
	<option value='http://www.thetribunepapers.com/2013/06/'> June 2013 </option>
	<option value='http://www.thetribunepapers.com/2013/05/'> May 2013 </option>
	<option value='http://www.thetribunepapers.com/2013/04/'> April 2013 </option>
	<option value='http://www.thetribunepapers.com/2013/03/'> March 2013 </option>
	<option value='http://www.thetribunepapers.com/2013/02/'> February 2013 </option>
	<option value='http://www.thetribunepapers.com/2013/01/'> January 2013 </option>
	<option value='http://www.thetribunepapers.com/2012/12/'> December 2012 </option>
	<option value='http://www.thetribunepapers.com/2012/11/'> November 2012 </option>
	<option value='http://www.thetribunepapers.com/2012/10/'> October 2012 </option>
	<option value='http://www.thetribunepapers.com/2012/09/'> September 2012 </option>
	<option value='http://www.thetribunepapers.com/2012/08/'> August 2012 </option>
	<option value='http://www.thetribunepapers.com/2012/07/'> July 2012 </option>
	<option value='http://www.thetribunepapers.com/2012/06/'> June 2012 </option>
	<option value='http://www.thetribunepapers.com/2012/04/'> April 2012 </option>
	<option value='http://www.thetribunepapers.com/2011/12/'> December 2011 </option>
	<option value='http://www.thetribunepapers.com/2011/11/'> November 2011 </option>
	<option value='http://www.thetribunepapers.com/2011/01/'> January 2011 </option>
	<option value='http://www.thetribunepapers.com/2010/01/'> January 2010 </option>
	<option value='http://www.thetribunepapers.com/1996/06/'> June 1996 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.thetribunepapers.com/"><img src="http://www.thetribunepapers.com/wp-content/uploads/2018/04/Cardinal-red-Logo.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheTribunePapers/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_10_5b7902eb8fcd0_rand td_block_template_1"  data-td-block-uid="td_uid_10_5b7902eb8fcd0" ><script>var block_td_uid_10_5b7902eb8fcd0 = new tdBlock();
block_td_uid_10_5b7902eb8fcd0.id = "td_uid_10_5b7902eb8fcd0";
block_td_uid_10_5b7902eb8fcd0.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_10_5b7902eb8fcd0_rand","tdc_css_class":"td_uid_10_5b7902eb8fcd0_rand","tdc_css_class_style":"td_uid_10_5b7902eb8fcd0_rand_style"}';
block_td_uid_10_5b7902eb8fcd0.td_column_number = "1";
block_td_uid_10_5b7902eb8fcd0.block_type = "td_block_7";
block_td_uid_10_5b7902eb8fcd0.post_count = "3";
block_td_uid_10_5b7902eb8fcd0.found_posts = "2688";
block_td_uid_10_5b7902eb8fcd0.header_color = "";
block_td_uid_10_5b7902eb8fcd0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b7902eb8fcd0.max_num_pages = "896";
tdBlocksArray.push(block_td_uid_10_5b7902eb8fcd0);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_10_5b7902eb8fcd0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/08/16/buncombes-year-of-the-quarterback/" rel="bookmark" class="td-image-wrap" title="Buncombe’s year-of-the-quarterback"><img width="100" height="75" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/08/QBs2GossettThowsFace_orig-e1534443789131-100x75.jpg" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/08/QBs2GossettThowsFace_orig-e1534443789131-100x75.jpg 100w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/QBs2GossettThowsFace_orig-e1534443789131-80x60.jpg 80w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/QBs2GossettThowsFace_orig-e1534443789131-180x135.jpg 180w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/QBs2GossettThowsFace_orig-e1534443789131-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Buncombe’s year-of-the-quarterback"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/08/16/buncombes-year-of-the-quarterback/" rel="bookmark" title="Buncombe’s year-of-the-quarterback">Buncombe’s year-of-the-quarterback</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-16T18:15:52+00:00" >August 16, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/08/16/contractor-addicted-local-leaders-to-pleasure-trips/" rel="bookmark" class="td-image-wrap" title="Contractor addicted local leaders to pleasure trips"><img width="100" height="75" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/06/buncombe_county-300x1821-150x1501-100x75.jpg" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/06/buncombe_county-300x1821-150x1501-100x75.jpg 100w, http://www.thetribunepapers.com/wp-content/uploads/2018/06/buncombe_county-300x1821-150x1501-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Contractor addicted local leaders to pleasure trips"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/08/16/contractor-addicted-local-leaders-to-pleasure-trips/" rel="bookmark" title="Contractor addicted local leaders to pleasure trips">Contractor addicted local leaders to pleasure trips</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-16T17:30:15+00:00" >August 16, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/08/16/american-conservatism-is-being-reborn-heres-why/" rel="bookmark" class="td-image-wrap" title="American conservatism is being reborn – here’s why!"><img width="100" height="75" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/08/BCGOPImage8.jpg.jpg-100x75.jpg" srcset="http://www.thetribunepapers.com/wp-content/uploads/2018/08/BCGOPImage8.jpg.jpg-100x75.jpg 100w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/BCGOPImage8.jpg.jpg-80x60.jpg 80w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/BCGOPImage8.jpg.jpg-180x135.jpg 180w, http://www.thetribunepapers.com/wp-content/uploads/2018/08/BCGOPImage8.jpg.jpg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="American conservatism is being reborn – here’s why!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/08/16/american-conservatism-is-being-reborn-heres-why/" rel="bookmark" title="American conservatism is being reborn – here’s why!">American conservatism is being reborn – here’s why!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-16T17:23:39+00:00" >August 16, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_11_5b7902eb948cc_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b7902eb948cc" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.thetribunepapers.com/category/news/">News Stories<span class="td-cat-no">2030</span></a></li><li><a href="http://www.thetribunepapers.com/category/location/avl/">Asheville<span class="td-cat-no">1689</span></a></li><li><a href="http://www.thetribunepapers.com/category/location/hvl/">Hendersonville<span class="td-cat-no">1183</span></a></li><li><a href="http://www.thetribunepapers.com/category/columnists/">Opinion<span class="td-cat-no">679</span></a></li><li><a href="http://www.thetribunepapers.com/category/city_county/">City - County Gov.<span class="td-cat-no">528</span></a></li><li><a href="http://www.thetribunepapers.com/category/columnists/leslee-kulba/">Leslee Kulba<span class="td-cat-no">288</span></a></li><li><a href="http://www.thetribunepapers.com/category/columnists/scruggs/">Mike Scruggs<span class="td-cat-no">201</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-9927"><a href="http://www.thetribunepapers.com/legal-notices/">Legal Notices</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10003"><a href="http://www.thetribunepapers.com/legal-notices/buncombe-county-legals-for-april-26-2018/">Buncombe County Legals for August 16, 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10002"><a href="http://www.thetribunepapers.com/legal-notices/henderson-county-legals-for-april-26-2018/">Henderson County Legals for August 16, 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9928"><a href="http://www.thetribunepapers.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9929"><a href="http://www.thetribunepapers.com/contact-us/">Contact Us</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thetribunepapers.com/2018/08/16/buncombes-year-of-the-quarterback/" rel="bookmark" class="td-image-wrap" title="Buncombe’s year-of-the-quarterback"><img width="300" height="160" class="entry-thumb" src="http://www.thetribunepapers.com/wp-content/uploads/2018/08/QBs2GossettThowsFace_orig-e1534443789131-300x160.jpg" alt="" title="Buncombe’s year-of-the-quarterback"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.thetribunepapers.com/2018/08/16/buncombes-year-of-the-quarterback/" rel="bookmark" title="Buncombe’s year-of-the-quarterback">Buncombe’s year-of-the-quarterback</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://www.thetribunepapers.com/author/kmorgan/">ADMIN</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-16T18:15:52+00:00" >August 16, 2018</time></span>                <div class="td-module-comments"><a href="http://www.thetribunepapers.com/2018/08/16/buncombes-year-of-the-quarterback/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.3 (rara)
        Deploy mode: deploy
        
        uid: 5b7902eba1f6f
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.thetribunepapers.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.thetribunepapers.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.thetribunepapers.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.thetribunepapers.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thetribunepapers.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thetribunepapers.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thetribunepapers.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b7902eba2d71"></textarea>
						<div id="td_live_css_uid_1_5b7902eba2d71" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b7902eba2d71');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b7902eba2d71");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>